Un soucis de connexion?Image
MERCI

le STCF pour ce magnifique Treffen
Image

problème d'allumage

Image
Avatar du membre
Suzuzuk
posteur addict
Messages : 327
Enregistré le : 02 mars 2016, 18:10
Département : Bouches du Rhone
Genre : Homme

problème d'allumage

Messagepar Suzuzuk - 04 mars 2018, 14:10

Coucou les loulous ,,, 

j'ai une petite question sur un souci d'allumage ,
!!!! Tout branché , j'ai le cylindre droit qui n'allume pas !! j'essaie avec une autre bougie =idem  !! un nouvel antiparasite = idem !! puis je m'aperçois que avec la bougie en place et que j'approche le fil d'allumage de la bougie (sans l'antiparasite , un bel arc se fait et le cylindre repart et si je touche le fil a la "tête" de la bougie pouff le cylindre se coupe et si je re-écarte le fil , l'arc se refait et le cylindre repart de nouveau !!!! 
  Ma foi , normalement le fil est bien vissé dans l'antiparasite le tout chapeaute bien la bougie avec une continuité électrique ??? alors pourquoi une panne avec un symptôme de ce type !!! je soupçonne peut être la bobine avec un défaut d'isolement ??? mais je ne comprend pas trop ..  Si  quelqu’un  a une idée !!!!!  :cquoi: :pluie:

  Suzuzuk
0 x

Avatar du membre
MJM
posteur addict
Messages : 570
Enregistré le : 02 mars 2016, 18:10
Département : Seine et Marne
Genre : Homme

Re: problème d'allumage

Messagepar MJM - 04 mars 2018, 16:45

Bonjour. Comment est la bougie à l'intérieur ? Humide 
ou pas.
0 x

Avatar du membre
GT550K
posteur addict
Messages : 776
Enregistré le : 02 mars 2016, 18:10
Département : Corse
Genre : Homme

Re: problème d'allumage

Messagepar GT550K - 05 mars 2018, 03:43

Salut,
peut-être en inversant les bougies ou les bobines ?
0 x
JOSEPH Membre du STCFImage

Avatar du membre
Suzuzuk
posteur addict
Messages : 327
Enregistré le : 02 mars 2016, 18:10
Département : Bouches du Rhone
Genre : Homme

Re: problème d'allumage

Messagepar Suzuzuk - 05 mars 2018, 05:35

Je vais changer les bobines !!! Wait and see !!  :cquoi: :cquoi:

  Suzuzuk
0 x

Avatar du membre
wolfgangamadeus
Prometteur
Messages : 155
Enregistré le : 11 juin 2016, 04:07
Département : haute saone

Re: problème d'allumage

Messagepar wolfgangamadeus - 05 mars 2018, 10:30

TU as un allumage d'origine ou un électronique ?
0 x

Avatar du membre
laurent4663
au top du post
Messages : 1675
Enregistré le : 02 mars 2016, 18:10
Département : Isere
Genre : Homme

Re: problème d'allumage

Messagepar laurent4663 - 05 mars 2018, 13:37

François, ça c'est symptôme même d'une bougie NGK en court-circuit, es-tu sûr de la seconde bougie ?
0 x
A plus, Laurent. Membre du STCFImage

Avatar du membre
Suzuzuk
posteur addict
Messages : 327
Enregistré le : 02 mars 2016, 18:10
Département : Bouches du Rhone
Genre : Homme

Re: problème d'allumage

Messagepar Suzuzuk - 06 mars 2018, 20:04

Oui allumage électronique .
Laurent .  Le problème c'est que je les crame régulièrement les bougies et c'est ça que je n'arrive pas à résoudre ...

François 
0 x

Avatar du membre
laurent4663
au top du post
Messages : 1675
Enregistré le : 02 mars 2016, 18:10
Département : Isere
Genre : Homme

Re: problème d'allumage

Messagepar laurent4663 - 07 mars 2018, 21:46

Je cramais régulièrement la bougie gauche sur ma 750
Le problème était du, entre autres, à un joint spi de vilebrequin :grrr: 
Regarde mon post : moteur/grosse-revision-t3076.html
0 x
A plus, Laurent. Membre du STCFImage


Retourner vers « Moteur »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités